Ich verzweifel mit dem Eisenhaufen

Probleme mit der Kawasaki GTR 1000? Hier wird dir geholfen!

Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Fr 27. Apr 2018, 17:00

Hallo GTR Gemeinde
So langsam verzweifel ich an der GTR
Vorab zur Info
Habe die Maschine im Oktober gekauft mit 160000km und einem AT Motor der 60000km drauf haben soll. Da sie sehr schlecht angesprungen ist und sich das Standgasler im Leerlauf oder beim Kupplung ziehen auf 4000 erhöht hat sonst aber im normalen Bereich war, habe ich folgendes bisher getan. Neue Kerzen, Zündspule getauscht, Benzinfilter neu und jetzt noch den Luftfilter neu und den Vergaser ausgebaut und überholt. Nun springt sie gut an wenn sie kalt ist, lässt sich aber nicht mehr starten wenn sie warm ist. (Was vorher nicht so war). Was kann es nun sein?
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Fr 27. Apr 2018, 17:03

Kann es an den Venetien liegen?
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Holger_Essen » Sa 28. Apr 2018, 00:03

Ich würde mal einen Kompressionstest machen.
Der ist immer sehr aufschlußreich.
Wie hart sind denn die Gummis auf die der Vergaser gesteckt wird?
Da empfehle ich immer neue wenn sie hart sind.
Wenn die Ventile einen weg haben, sind es nur die Einlassventile.
Die zu wechseln ist aber kein Hexenwerk. Hab ich auch gemacht.
Motor kann dafür drin bleiben.
Sind die Vergaser denn Synchronisiert?
Holger_Essen
Senior Mitglied
 
Beiträge: 73
Registriert: So 7. Jun 2015, 20:32

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Sa 28. Apr 2018, 09:20

Gummi am Luftfilter weich und flexibel Synkroniesieren muss noch
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mischa » Sa 28. Apr 2018, 10:43

Hast du mal geprüft, ob sie im Warmen absäuft ? Kerzen nass? Zieht der Benzinhahn auf, wenn sie warm ist ? zu fett - zu mager eingestellt ?
Liebe Grüße

Mischa
Benutzeravatar
Mischa
Aktivist
 
Beiträge: 150
Registriert: Do 30. Mär 2017, 22:37
Wohnort: 56072 Koblenz

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Sa 28. Apr 2018, 12:07

Kerzen sind trocken
Hört sich an als wenn sie gar nicht zünden will Man hört nur den Anlasser
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Holger_Essen » So 29. Apr 2018, 20:04

Also am Benzinhahn kann es nicht liegen, denn in den Vergasern ist genug Spritt drin, das es ne weile läuft. Der Motor ist ja warm, daher sollten die voll sein.
Funken denn alle Kerzen? riecht es ordentlich nach spritt wenn man den motor ohne kerzen durchdrehen läßt?
Sind denn die Ventile ordentlich eingestellt und nicht etwa so knapp, das sie nicht mehr dicht werden?
Holger_Essen
Senior Mitglied
 
Beiträge: 73
Registriert: So 7. Jun 2015, 20:32

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mischa » Mo 30. Apr 2018, 04:52

probier mal, wenn sie warm ist, mit choke zu starten.
Trockene Kerzen sagen eigentlich, dass kein Benzin kommt. Stell doch mal den Hahn auf fluten und starte dann. Denk aber dran, wieder umzustellen.
Liebe Grüße

Mischa
Benutzeravatar
Mischa
Aktivist
 
Beiträge: 150
Registriert: Do 30. Mär 2017, 22:37
Wohnort: 56072 Koblenz

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon audiomick » Mo 30. Apr 2018, 20:44

Mogli hat geschrieben: Synkroniesieren muss noch


Dann mach das doch, bevor zu viel herum gerätselt wird.

Du sagst, die Gummis sind gut, also unwarhscheinlich, dass im Einlass Falschluft gezogen wird, also Gummis undicht.
Das muss stimmen, und die Vergaser mussen vollständig korrekt eingestellt werden, auch synchron.

Kompressionstest, oder viel besser noch, Druckverlust test wäre nicht schlecht.

Erst wenn sicher ist, dass alles "richtig" ist, kann man von einem Problem reden. Bis dahin ist erst mal einfach falsch eingestellt. ;)
audiomick
Inventar
 
Beiträge: 388
Registriert: Fr 6. Jun 2014, 11:35

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon ralfgtr » Fr 4. Mai 2018, 23:15

Ehm, Freunde, ich hab ein Deja-Vue:

"springt nicht mehr an wenn sie warm ist..." kommt mir seeehr bekannt vor.

Bei mir wars Kontaktfehler bei den Pickups, soll heißen, wenn der Motor kalt ist, haben die auch kontakt, und ab einer gewissen Temperatur war dann plötzlich kein Kontakt mehr da. Ausgekühlt gings dann wieder. da kannst lange suchen, bis du DEN Fehler entdeckst.

Ich würde mal die Pickups unter dem linken Motordeckel tauschen, und dann testen ob der Fehler nochmal auftaucht.
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 836
Registriert: Mi 11. Jul 2012, 21:12
Wohnort: Dornbirn

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Sa 5. Mai 2018, 07:59

Danke für die Tipps Montag kommt mein Schrauber vorbei. Ich melde mich dann was es war.
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon ralfgtr » So 6. Mai 2018, 13:52

Mogli hat geschrieben:Danke für die Tipps Montag kommt mein Schrauber vorbei. Ich melde mich dann was es war.


hoffentlich hat dein Schrauber auch Erfahrung mit der Dicken, sonst gibts möglicherweise etliche Fehldiagnosen bis der Fehler endlich gefunden wird...
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 836
Registriert: Mi 11. Jul 2012, 21:12
Wohnort: Dornbirn

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Mogli » Mo 7. Mai 2018, 19:43

Danke für die Tipps. Es war das Ventilspiel Einlass kein Spiel, Auslass ok.
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 12
Registriert: So 19. Nov 2017, 20:59

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon ralfgtr » Di 8. Mai 2018, 20:52

welches Baujahr ist denn der Austauschmotor mit 60.000 km? wenn der vor 1990 ist, dann stell dich schon mal drauf ein, das Ventilspiel öfter mal nachzustellen, in immer kürzeren Abständen, bis schließlich gar nix mehr geht. DANN wirds Zeit für neue Einlassventile... das reicht dann bis in alle Ewigkeit...
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 836
Registriert: Mi 11. Jul 2012, 21:12
Wohnort: Dornbirn

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon Holger_Essen » Di 8. Mai 2018, 22:38

Genau. Sollte das in den nächten paar 1000 km noch mal passieren mach das besser gleich bevor gar nichts mehr geht. Es bedaft zwar einiger Stunden arbeit, aber der Motor kann drin bleiben
So sieht das dann aus:
Finde den Fehler. Auf Bild 1 sehen wir 2x das gleiche Ventil:
Dateianhänge
P4150119.JPG
P4260132.JPG
P4200128.JPG
P4260134.JPG
P4200125.JPG
Holger_Essen
Senior Mitglied
 
Beiträge: 73
Registriert: So 7. Jun 2015, 20:32

Re: Ich verzweifel mit dem Eisenhaufen

Beitragvon ralfgtr » Sa 12. Mai 2018, 01:32

BINGO!
da hab ich auch Bilder, von vorher/nachher:
Ventile alt.JPG
Ventile alt.JPG (222.15 KiB) 122-mal betrachtet

00000109.JPG
00000109.JPG (215.35 KiB) 122-mal betrachtet

Ventile neu.JPG
Ventile neu.JPG (209.15 KiB) 122-mal betrachtet
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 836
Registriert: Mi 11. Jul 2012, 21:12
Wohnort: Dornbirn


Zurück zu Technik... Wer weiß was ?!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron