Startproble

Probleme mit der Kawasaki GTR 1000? Hier wird dir geholfen!

Startproble

Beitragvon Mogli » Di 5. Dez 2017, 06:46

Bin nun mit meinem Latein am Ende. Gestern hat sie wieder nur Georglt. Wenn sie einmal an war springt sie nach 2 Stunden noch gut an und läuft rund, ist sie aber ganz kalt geht nix mehr. Kerzen, Batterie und Benzinfilter sind neu, Benzinhahn Gereinigt. Chokezug und Schieber geölt. Was kann es denn noch sein?
Wer Rechtschreibfehler findet darf sie behalten!
Mogli
Neu im Forum
 
Beiträge: 6
Registriert: So 19. Nov 2017, 19:59

Re: Startproble

Beitragvon wolfram » Di 5. Dez 2017, 07:43

Mal mit frischem Benzin versucht?
Ventilspiel gemessen?
MfG
Benutzeravatar
wolfram
Aktivist
 
Beiträge: 160
Registriert: Do 5. Jul 2012, 09:55

Re: Startproble

Beitragvon ralfgtr » Mi 6. Dez 2017, 19:45

Ventile einstellen, starten mit voll gezogenem Choke, und OHNE Gas... ( den Gasgriff bloß nicht berühren, bis sie rund und stabil läuft.)
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 820
Registriert: Mi 11. Jul 2012, 20:12
Wohnort: Dornbirn

Re: Startproble

Beitragvon Holger_Essen » Do 7. Dez 2017, 00:42

Also eine ordentliche Vergaserreinigung hat noch nie geschadet.
Und das beste dabei, man kann gleich mal auf die suche nach eventueller Falschluft gehen.
Sollte der Vergaser dann nicht mehr mit vertretbarem Kraftaufwand auf die Ansauggummies gehen, sind diese zu hart. Neue drauf machen.
Benzinfilter neu, Benzinhahn gereinigt ist immer gut. Kann es aber nicht gewesen sein, sonst würde sie nie laufen, ebenso die Batterie.
Wenn der Anlasser orgelt, gibt es kein Grund zur sorge.
Holger_Essen
Senior Mitglied
 
Beiträge: 67
Registriert: So 7. Jun 2015, 19:32


Zurück zu Technik... Wer weiß was ?!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron