Seite 1 von 1

Tachowellenführung am Schutzblech

BeitragVerfasst: Do 4. Aug 2016, 12:32
von Qporte
Hallo allerseits,

mir ist die Tachowellenführungsöse (GTR EZ 1996) aus dem Schutzblech herausgebrochen, weil ein Teil des Nippels, der in das Schutzblech gedrückt wird, abgebrochen ist. Der Vorgänger hat das Ding irgendwie mit Silikon ins Schutzblech gefummelt.

Ich suche eine neue Tachowellenführungsöse. Wer kann mr so ein Teilchen anbieten?

Beste Grüße
Michael

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Do 4. Aug 2016, 14:44
von audiomick
Genau das Ding brauche ich auch. :lol:

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: So 7. Aug 2016, 11:32
von familyman
Besser ist, genau den Halter (Metallring, "oval") wie oben an der Tachowelle (wo sie in die Verkleidung geht) zu verwenden.
Muss nur mit einer passenden (Edelstahl) Schraube am Schutzblech befestigt werden (ggf. mit Gummihülse und Scheibchen)
Sieht besser aus und bröselt nicht weg ( in den letzten zwanzig Jahren...)

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: So 7. Aug 2016, 15:56
von audiomick
Ah, das ist eine gute Idee.

Meine ist nicht weggebröselt, sondern weggeflogen. Die Welle ist unten kaputt gegangen, hat sich aus der Fassung gelöst, und hat die Halterung dabei mitgenommen. :cry:

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Di 9. Aug 2016, 10:54
von Qporte
@familyman: Dankeschön für den Tipp. Meine Dicke ist rot/grau, da finde ich die schwarze Kunststoff-Öse "hübscher" :)

@audiomick: Habe jetzt für 12,30 EUR beim Händler die original Kunststoff-Tachowellenführungsöse zurücklegen lassen.

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Di 9. Aug 2016, 23:38
von audiomick
Ah, sogar bezahlbar. Super. Dann werde ich hier beim Händler auch mal nachfragen. Danke. ;)

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mi 10. Aug 2016, 07:48
von Qporte
Yeah ... gestern abgeholt und noch vor dem Motorradgeschäft mit dem Bordwerkzeug der Kawa engebaut ... :-D :-D :-D

Der Lagerist meinte, er habe noch acht Sück von den Tachowellenhalterungen auf Lager ... Falls also noch jemand welche benötigt: > http://www.haensle.de

Beste Grüße aus dem sonnien Südbaden

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mo 17. Jul 2017, 12:04
von Qporte
Info, für diejenigen, die vielleicht auch mal davon betroffen sind:

Tachowelle am A... ... und damit, wie bei audiomick, ist dieses mal die Tachowellenhalterung ebenfalls nicht weggebröselt, sondern weggeflogen ... :-(

Aaaaaber, bei Hänsle wieder eine bestellt ... 12,70 EUR ... :-)

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Sa 4. Nov 2017, 20:34
von Qporte
Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Sa 4. Nov 2017, 20:52
von audiomick
Qporte hat geschrieben:Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>


Meiner hält. Ist dein Ersatz das Originalteil? Und ist das Loch noch rund, und in der ursprungliche Grösse? Also nicht verschlissen...

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mo 6. Nov 2017, 11:41
von robby ausm tal
Das Ding liegt, nach mehreren Befestigungsversuchen, irgendwo im Fundus. Ohne geht es auch!

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mo 6. Nov 2017, 13:25
von audiomick
robby ausm tal hat geschrieben:. Ohne geht es auch!


Gehen tut's, aber ich habe schon einen TÜV Mann erlebt, der darüber gemeckert hat. Könnt sich ja irgendwas verheddern. :shock:

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Di 7. Nov 2017, 18:32
von kiefer13
Hallo aus Kiefersfelden,

hab hier die Halterung mit einem "Ring " Silikon versehen, reingesteckt, das Restsilikon rundum entfernt, über Nacht härten lassen. Hält bis jetzt (2 Jahre).

Gruß

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mi 8. Nov 2017, 13:00
von robby ausm tal
audiomick hat geschrieben:
robby ausm tal hat geschrieben:. Ohne geht es auch!


Gehen tut's, aber ich habe schon einen TÜV Mann erlebt, der darüber gemeckert hat. Könnt sich ja irgendwas verheddern. :shock:


Wenn sich da etwas verheddert hast Du ganz andere Probleme!

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mi 8. Nov 2017, 15:18
von Qporte
audiomick hat geschrieben:
Qporte hat geschrieben:Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>


Meiner hält. Ist dein Ersatz das Originalteil? Und ist das Loch noch rund, und in der ursprungliche Grösse? Also nicht verschlissen...


@audiomick
Ja, ist ein Original-Ersatzteil. Das Loch ist rund. Aber als ich sie kaufte (mit 24.000 Kilometern auf der Uhr) war das Ding auch schon mit Silikon befestigt.

@robby ausm tal
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht.

Also: Silkon muss wieder her.

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mi 8. Nov 2017, 22:34
von ralfgtr
Den Nippel, den man durchs Loch durchsteckt, hab ich zu dreiviertel eingeschnitten, durch das Loch gesteckt, und von hinten einen Plastikkeil in den eingesägten Schlitz geklebt. (bei ausgebautem Vorderrad)

sitzt, passt, wackelt und hält...

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Do 9. Nov 2017, 09:54
von robby ausm tal
Qporte hat geschrieben:@robby ausm tal
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht.


Seit über 50.000km ist nix passiert........... 8-)

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Do 9. Nov 2017, 17:27
von audiomick
Qporte hat geschrieben:...
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht...


Bei meiner hat die Führung in dem Hinsicht nicht geholfen. Die Tachowelle is dadurch kaputt gegangen, dass das Aussenteil sich in dem Ansatz so ausgeleiert hat, dass es aus der Halterung rausgekommen ist. Innenteil weg, neue Welle fällig, und die Welle hat auch noch die bis dahin vorhandene Führung aus dem Schutblech mit rausgerissen.

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: So 12. Nov 2017, 14:37
von Qporte
audiomick hat geschrieben:
Qporte hat geschrieben:...
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht...


Bei meiner hat die Führung in dem Hinsicht nicht geholfen. Die Tachowelle is dadurch kaputt gegangen, dass das Aussenteil sich in dem Ansatz so ausgeleiert hat, dass es aus der Halterung rausgekommen ist. Innenteil weg, neue Welle fällig, und die Welle hat auch noch die bis dahin vorhandene Führung aus dem Schutblech mit rausgerissen.


:roll: Ich sag ja: Fehlkonstruktion! ... Aber sonst ist sie ja ganz OK ... die Dicke ... :D

Re: Tachowellenführung am Schutzblech

BeitragVerfasst: Mo 13. Nov 2017, 23:01
von ralfgtr
Qporte hat geschrieben: :roll: Ich sag ja: Fehlkonstruktion! ... Aber sonst ist sie ja ganz OK ... die Dicke ... :D


Das würd ich SO nicht behaupten, wenn das Teil nach 20-30 Jahren mehr oder weniger guter Behandlung mal den Geist aufgibt.