Tachowellenführung am Schutzblech

Tachowellenführung am Schutzblech

Beitragvon Qporte » Do 4. Aug 2016, 11:32

Hallo allerseits,

mir ist die Tachowellenführungsöse (GTR EZ 1996) aus dem Schutzblech herausgebrochen, weil ein Teil des Nippels, der in das Schutzblech gedrückt wird, abgebrochen ist. Der Vorgänger hat das Ding irgendwie mit Silikon ins Schutzblech gefummelt.

Ich suche eine neue Tachowellenführungsöse. Wer kann mr so ein Teilchen anbieten?

Beste Grüße
Michael
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » Do 4. Aug 2016, 13:44

Genau das Ding brauche ich auch. :lol:
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon familyman » So 7. Aug 2016, 10:32

Besser ist, genau den Halter (Metallring, "oval") wie oben an der Tachowelle (wo sie in die Verkleidung geht) zu verwenden.
Muss nur mit einer passenden (Edelstahl) Schraube am Schutzblech befestigt werden (ggf. mit Gummihülse und Scheibchen)
Sieht besser aus und bröselt nicht weg ( in den letzten zwanzig Jahren...)
Andre
Board Admin

GCE#323/A7/"FBI"->familyman´s black ironhorse
Mehr als 4 mal rund um die Welt mit der GTR ! und läuft und läuft und läuft.....
More than four times around the world with the Concours... and still counting ! :-)

Das Befolgen von Tipps und Anleitungen erfolgt auf eigene Gefahr.
familyman
Senior Mitglied
 
Beiträge: 97
Registriert: Do 28. Jun 2012, 22:24

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » So 7. Aug 2016, 14:56

Ah, das ist eine gute Idee.

Meine ist nicht weggebröselt, sondern weggeflogen. Die Welle ist unten kaputt gegangen, hat sich aus der Fassung gelöst, und hat die Halterung dabei mitgenommen. :cry:
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » Di 9. Aug 2016, 09:54

@familyman: Dankeschön für den Tipp. Meine Dicke ist rot/grau, da finde ich die schwarze Kunststoff-Öse "hübscher" :)

@audiomick: Habe jetzt für 12,30 EUR beim Händler die original Kunststoff-Tachowellenführungsöse zurücklegen lassen.
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » Di 9. Aug 2016, 22:38

Ah, sogar bezahlbar. Super. Dann werde ich hier beim Händler auch mal nachfragen. Danke. ;)
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » Mi 10. Aug 2016, 06:48

Yeah ... gestern abgeholt und noch vor dem Motorradgeschäft mit dem Bordwerkzeug der Kawa engebaut ... :-D :-D :-D

Der Lagerist meinte, er habe noch acht Sück von den Tachowellenhalterungen auf Lager ... Falls also noch jemand welche benötigt: > http://www.haensle.de

Beste Grüße aus dem sonnien Südbaden
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » Mo 17. Jul 2017, 11:04

Info, für diejenigen, die vielleicht auch mal davon betroffen sind:

Tachowelle am A... ... und damit, wie bei audiomick, ist dieses mal die Tachowellenhalterung ebenfalls nicht weggebröselt, sondern weggeflogen ... :-(

Aaaaaber, bei Hänsle wieder eine bestellt ... 12,70 EUR ... :-)
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » Sa 4. Nov 2017, 19:34

Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » Sa 4. Nov 2017, 19:52

Qporte hat geschrieben:Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>


Meiner hält. Ist dein Ersatz das Originalteil? Und ist das Loch noch rund, und in der ursprungliche Grösse? Also nicht verschlissen...
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon robby ausm tal » Mo 6. Nov 2017, 10:41

Das Ding liegt, nach mehreren Befestigungsversuchen, irgendwo im Fundus. Ohne geht es auch!
GTR1000 Bj 1999

Ich danke allen die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Benutzeravatar
robby ausm tal
Aktivist
 
Beiträge: 109
Registriert: Do 19. Jul 2012, 07:08
Wohnort: 42113 Wuppertal-Katernberg

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » Mo 6. Nov 2017, 12:25

robby ausm tal hat geschrieben:. Ohne geht es auch!


Gehen tut's, aber ich habe schon einen TÜV Mann erlebt, der darüber gemeckert hat. Könnt sich ja irgendwas verheddern. :shock:
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon kiefer13 » Di 7. Nov 2017, 17:32

Hallo aus Kiefersfelden,

hab hier die Halterung mit einem "Ring " Silikon versehen, reingesteckt, das Restsilikon rundum entfernt, über Nacht härten lassen. Hält bis jetzt (2 Jahre).

Gruß
Benutzeravatar
kiefer13
Mitglied
 
Beiträge: 21
Registriert: Sa 24. Aug 2013, 07:44
Wohnort: Kiefersfelden

Re: Tachowellenführung am Schutzblech

Beitragvon robby ausm tal » Mi 8. Nov 2017, 12:00

audiomick hat geschrieben:
robby ausm tal hat geschrieben:. Ohne geht es auch!


Gehen tut's, aber ich habe schon einen TÜV Mann erlebt, der darüber gemeckert hat. Könnt sich ja irgendwas verheddern. :shock:


Wenn sich da etwas verheddert hast Du ganz andere Probleme!
GTR1000 Bj 1999

Ich danke allen die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Benutzeravatar
robby ausm tal
Aktivist
 
Beiträge: 109
Registriert: Do 19. Jul 2012, 07:08
Wohnort: 42113 Wuppertal-Katernberg

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » Mi 8. Nov 2017, 14:18

audiomick hat geschrieben:
Qporte hat geschrieben:Das Ding scheint eine Fehlkonstrucktion zu sein. Die dritte Halterung fluppt nun auch immer wieder raus. Das ist zum ...<das Smiley gibt's nicht>


Meiner hält. Ist dein Ersatz das Originalteil? Und ist das Loch noch rund, und in der ursprungliche Grösse? Also nicht verschlissen...


@audiomick
Ja, ist ein Original-Ersatzteil. Das Loch ist rund. Aber als ich sie kaufte (mit 24.000 Kilometern auf der Uhr) war das Ding auch schon mit Silikon befestigt.

@robby ausm tal
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht.

Also: Silkon muss wieder her.
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon ralfgtr » Mi 8. Nov 2017, 21:34

Den Nippel, den man durchs Loch durchsteckt, hab ich zu dreiviertel eingeschnitten, durch das Loch gesteckt, und von hinten einen Plastikkeil in den eingesägten Schlitz geklebt. (bei ausgebautem Vorderrad)

sitzt, passt, wackelt und hält...
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 820
Registriert: Mi 11. Jul 2012, 20:12
Wohnort: Dornbirn

Re: Tachowellenführung am Schutzblech

Beitragvon robby ausm tal » Do 9. Nov 2017, 08:54

Qporte hat geschrieben:@robby ausm tal
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht.


Seit über 50.000km ist nix passiert........... 8-)
GTR1000 Bj 1999

Ich danke allen die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Benutzeravatar
robby ausm tal
Aktivist
 
Beiträge: 109
Registriert: Do 19. Jul 2012, 07:08
Wohnort: 42113 Wuppertal-Katernberg

Re: Tachowellenführung am Schutzblech

Beitragvon audiomick » Do 9. Nov 2017, 16:27

Qporte hat geschrieben:...
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht...


Bei meiner hat die Führung in dem Hinsicht nicht geholfen. Die Tachowelle is dadurch kaputt gegangen, dass das Aussenteil sich in dem Ansatz so ausgeleiert hat, dass es aus der Halterung rausgekommen ist. Innenteil weg, neue Welle fällig, und die Welle hat auch noch die bis dahin vorhandene Führung aus dem Schutblech mit rausgerissen.
audiomick
Inventar
 
Beiträge: 369
Registriert: Fr 6. Jun 2014, 10:35

Re: Tachowellenführung am Schutzblech

Beitragvon Qporte » So 12. Nov 2017, 13:37

audiomick hat geschrieben:
Qporte hat geschrieben:...
Ohne geht auch. Aber dann kann es passieren, dass die Tachowelle unten durch die fehlende Führung zu weit rumbaumelt und mit der Zeit unten am Ansatz bricht...


Bei meiner hat die Führung in dem Hinsicht nicht geholfen. Die Tachowelle is dadurch kaputt gegangen, dass das Aussenteil sich in dem Ansatz so ausgeleiert hat, dass es aus der Halterung rausgekommen ist. Innenteil weg, neue Welle fällig, und die Welle hat auch noch die bis dahin vorhandene Führung aus dem Schutblech mit rausgerissen.


:roll: Ich sag ja: Fehlkonstruktion! ... Aber sonst ist sie ja ganz OK ... die Dicke ... :D
Benutzeravatar
Qporte
Senior Mitglied
 
Beiträge: 78
Registriert: So 17. Jan 2016, 15:05

Re: Tachowellenführung am Schutzblech

Beitragvon ralfgtr » Mo 13. Nov 2017, 22:01

Qporte hat geschrieben: :roll: Ich sag ja: Fehlkonstruktion! ... Aber sonst ist sie ja ganz OK ... die Dicke ... :D


Das würd ich SO nicht behaupten, wenn das Teil nach 20-30 Jahren mehr oder weniger guter Behandlung mal den Geist aufgibt.
Ich Kardan - du Chain....
follow me, if you can...

Videos hier:

https://www.youtube.com/channel/UCtjYZY0ZzYfKZVCXmQeGO1w
Benutzeravatar
ralfgtr
Guru
 
Beiträge: 820
Registriert: Mi 11. Jul 2012, 20:12
Wohnort: Dornbirn


Zurück zu Gesuche

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron